Ir para conteúdo

bbainfo

Aluno Curso "Manut. TOTAL"
  • Postagens

    565
  • Desde

  • Última visita

Reputação

72 Ótimo!

10 Seguidores

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Deixou exposto?? Ele por padrão aparece ao lodo do relógio no Windows sem precisar "ser exposto". Você efetua alterações via GPEDIT.MSC????
  2. Envie o link de onde baixou o driver da placa de áudio e também prints de tela do problema por favor (por ex ao abrir o Edge e o GPEDIT.MSC) Mande tb prints de tela do VLC sendo reconhecido como vírus.
  3. Pro Tools 12 HD precisa de licença para usar. Você tem a licença ou usa crackeado? Esse software existe desde 2015. Office 2013 idem, Reaper idem... Se usou crack/ativador em alguma dessas ferramentas lamento dizer mas o problema no seu Windows não será solucionado até que você reinstale-o e não utilize mais nenhum software crackeado/ativador.
  4. Reinstalou o SO e colocou o mesmo software que quebrou na vez anterior, bem possível que esteja acontecendo isso.
  5. Cara, como você está com o Windows limpo? Você instalou programas sim... Essa lista de softwares que você passou é o que? Além disso, há softwares crackeados no seu computador?? Eu repito, instalação LIMPA de Windows NÃO TEM/APRESENTA ESSE PROBLEMA. Esse comportamento é causado por alguma aplicação que você instalou aí. Não importa que estivessem antes instalados quando não dava problema. O troubleshooting não é feito dessa forma. O teste que eu pedi você não fez: instalar o SO, atualizá-lo via Windows Update (inclusive os drivers se houver) e verificar se SEM NENHUM PROGRA
  6. Tenho certeza que é algum programa que você usa que deixa seu Windows com esse comportamento. Por padrão nenhum Windows faz isso. Já fiz muitas instalações do Windows e nunca aconteceu isso. Por favor encaminhe prints de tela com o problema.
  7. Quando você instala do zero, supondo que você esteja com usando uma ISO oficial da MS, antes de instalar qualquer programa no Windows, ele apresenta esse comportamento? Se esse comportamento aparece mesmo sem alterar uma vírgula no SO, com tudo exatamente no padrão, idêntico como ele vem configurado depois da instalação, eu encurtaria o volume C: pelo diskmgmt.msc e instalaria uma versão diferente do Windows 10 nesse espaço vazio. Utilizaria o PC em dual-boot com as duas versões do Windows (20H2 e outra anterior) por um tempo para tirar a dúvida se é a versão do Windows 20h2 que tem
  8. Precisa formatar e criar o pendrive de instalação da forma correta para a BIOS ou UEFI do computador que irá instalar o Windows.
  9. Desmarque no Kaspersky "Usar virtualização de hardware.." , salve, feche as janelas e reinicie o computador. Após o reboot, marque novamente essa opção, salve e reinicie o computador. Veja se continua mostrando a mesma mensagem depois dessas alterações.
  10. Desmarque "Plataforma de máquina virtual", clique OK e reinicie a máquina. Verifique se o problema foi resolvido. Isso pode estar ocasionando o conflito com o Kaspersky.
  11. Verifique se os recursos do Windows abaixo estão instalados:
  12. Você comentou que a virtualização não é o problema, porém vamos confirmar isso para não perdermos tempo. Abra o Gerenciador de tarefas (Ctrl + Shift + Esc) > clique na aba Desempenho > Selecione CPU > Verifique o estado da virtualização do lado direito parte de baixo do gráfico, veja a figura abaixo como exemplo: Tire um print e mande aqui no chat. Obrigado.
×
×
  • Criar Novo...