Ir para conteúdo

Mensagem Recomendada

Então, fiz isso e segue com o problema.

Até tirei alguns programas da inicialização do msconfig pra ver se alguns deles era o responsável, mas não adiantou.

Link para o post
Compartilhar em outros sites
Em 18/03/2021 at 11:51, dlastenvoy disse:

Então, fiz isso e segue com o problema.

Até tirei alguns programas da inicialização do msconfig pra ver se alguns deles era o responsável, mas não adiantou.

amigo qual e o seu Processador??

Link para o post
Compartilhar em outros sites
  • Administrador
  • Solução

Seu processador é um Core i5-8265U que suporta virtualização, então confirme que o Isolamento de Núcleo está desabilitado (Segurança do Windows > Segurança do Dispositivo) e faça um teste simples: desinstale o VALORANT e veja se isso resolve o problema..

[]s
 
Aurélio “Baboo”

forum-baboo-assinatura.png

Link para o post
Compartilhar em outros sites

Hahaaa era isso, Baboo. Era o isolamento de núcleo. Nem a galera da kaspersky sabia resolver...
Você sabe me dizer se eu perco muito desativando o isolamento? Compensa mais deixar ativado e "perder" essa virtualização da kaspersky ou manter desativado?

Link para o post
Compartilhar em outros sites
23 horas atrás, Baboo disse:

Seu processador é um Core i5-8265U que suporta virtualização, então confirme que o Isolamento de Núcleo está desabilitado (Segurança do Windows > Segurança do Dispositivo) e faça um teste simples: desinstale o VALORANT e veja se isso resolve o problema..

meu ponto iria ser exatamente este aurelio o isolamento de nucleo rs por isso perguntei qual o processador dele hehe

Link para o post
Compartilhar em outros sites


Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Quer postar a sua dúvida? Cadastre-se pois é rápido e fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
×
×
  • Criar Novo...