Ir para conteúdo

Ronaldo

Aluno Curso "Manut BÁSICA"
  • Postagens

    14
  • Desde

  • Última visita

Últimos Visitantes

395 visualizações

Ronaldo's Achievements

Newbie

Newbie (1/14)

  • Conversation Starter Rare
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

0

Reputação

  1. Olá a todos! Meu Kaspersky (versão 21.3.10.391) tem me notificado sobre a incompatibilidade de 1 programa: O Malwarebytes (versão 4.4.3.125). Como são programas recomendados pelo próprio fórum Baboo, sempre usei ambos sem notar problemas práticos. De uns tempos para cá, ao abrir o Karpersky em algumas vezes, não consigo abrir as opções (atualizar, verificação, configurações, etc) na janela principal do antivírus. Ou melhor, eu clico e nada acontece. Resolvi desinstalar o Malwarebytes até correção oficial pelas partes sobre esta incompatibilidade.
  2. Voltando aqui para um feedback antes do fim do Baboo Forum... Como tinha postado antes, meu SSD Kingston A400 comprado em Maio/19 vinha com uma queda de 'saúde' de forma muito rápida sem que eu ocupasse a metade dos 240 GB e com um uso doméstico comum. No meu último post no final de Julho/19 estava com 96% e hoje, 03 de Outubro, já caiu para 90% ... Obs.: Qndo abro minha pasta de Download atualmente com 1GB de arquivos diversos, ele abre e a barra superior fica "carregando" de forma lenta até aparecer os arquivos... Vou executar uma otimização neste fim de semana para ver se resolve. Realmente não comprarei nunca mais esse modelo que por sinal continua vendendo com preço promocional nas grandes lojas. Lamentável produto esse A400 da Kingston. Nem atualizar o firmware ele atualiza.
  3. Até hoje nada de notificação de update. Li no Tom's Hardware algo que associa essa falta de update em sistemas com mais de 1 drive instalado - que é o meu caso. Notei a temperatura do meu Kingston está bem acima de vcs. Só posso entender que seja algo relacionado a gabinete.
  4. Então ele reconhece mesmo o SSD. Interessante. Quanto ao A400, por isso ele está barato em todas as lojas... ¬¬ Poxa cara, tomara. Vamos ver se "estabiliza" por aqui também. Só notei que seu firmware é diferente do meu. Enfim, valeu por compartilhar.
  5. Notei que a configuração do Windows mantém a desfragmentação automática mesmo sabendo se tratar de um SSD. Eu desativei manualmente. O Defraggler acusa 26.140 (46GB) fragmentos mas o sistema não apresenta lentidão, portanto nunca efetuei nenhuma otimização. O mais estranho: Meu Kingston A400 240GB em uso poucos mais de 2 meses já teve uma queda "considerável" na vida útil. Marcou hoje 94% para um uso doméstico (fica desligado em muitos momentos). Entrei em contato com o suporte Kingston e pediram para monitorar o sistema e informá-los sobre mais queda. Dias depois da instalação do sistema 'do zero', ocorreu um erro fatal de sistema (tela azul) que foi corrigido com um scandisk. Depois disso venho usando normalmente sem erros. Na Kingston SSD Manager diz que o tem 977 horas = 40,7 dias ininterruptos. Se mantiver essa queda na vida útil, em 365 dias terei 63% de saúde no SSD. Esta minha experiência tem sido tensa.
×
×
  • Criar Novo...